logo
Benvenuto, ospite. Per favore accedi o registrati per attivare tutte le funzioni: Accedi. Le nuove registrazioni sono sospese.

Notifica

Icon
Error

Opzioni
Vai all'ultimo messaggio Vai al primo messaggio non letto
5970  
#1 Inviato : lunedì 11 settembre 2017 11:08:53(UTC)
5970

Rank: Pilota NPV on training

Gruppi: Registered
Iscritto: 15/03/2016(UTC)
Messaggi: 6

Ha ringraziato: 1 volte

Buongiorno a tutti, ho un problema riguardo NRS, si tratta che per vari motivi ho dovuto disinstallarlo, ovviamente l'ho ricaricato, ma, dopo aver caricato l'aereo su fsx, essere al gate in Cold and Dark, NRS mi fa notare che non si può collegare perchè non ho spento i motori, ma come ho detto prima l'aereo è completamente spento. Mi potete, per cortesia, dire che posso fare perchè tutto funzioni come prima!!!!

Grazie come sempre e una buona giornata a tutti

Leo

Wanna join the discussion?!Accedi al tuo account forum Napulevola. Le nuove registrazioni sono sospese.

mauro 7284  
#2 Inviato : lunedì 11 settembre 2017 17:34:32(UTC)
mauro 7284

Rank: Pilota NPV on training

Gruppi: Registered
Iscritto: 01/09/2017(UTC)
Messaggi: 8
Uomo
Italy
Scrive da: trento

E' stato ringraziato: 1 volte in 1 messaggi
Prova a disinstallarlo e poi ricaricarlo.

Ciao e buona fortuna
mauro
5970  
#3 Inviato : martedì 12 settembre 2017 01:09:28(UTC)
5970

Rank: Pilota NPV on training

Gruppi: Registered
Iscritto: 15/03/2016(UTC)
Messaggi: 6

Ha ringraziato: 1 volte

Ho già disinstallato e reinstallato più volte, addirittura non riconosce nessun volo prenotato benchè lo sia.

Non so che fare, comunque grazie lo stesso

Leo

mauro 7284  
#4 Inviato : martedì 12 settembre 2017 20:02:44(UTC)
mauro 7284

Rank: Pilota NPV on training

Gruppi: Registered
Iscritto: 01/09/2017(UTC)
Messaggi: 8
Uomo
Italy
Scrive da: trento

E' stato ringraziato: 1 volte in 1 messaggi
Non ti vedo su timetable, hai ancora da risolvere il problema?
mauro
5970  
#5 Inviato : mercoledì 13 settembre 2017 00:03:57(UTC)
5970

Rank: Pilota NPV on training

Gruppi: Registered
Iscritto: 15/03/2016(UTC)
Messaggi: 6

Ha ringraziato: 1 volte

Purtroppo ho provato più volte ma sembra non ci sia niente da fare, sinceramente non so che dire, vi ringrazio anticipatamente se riuscite a trovare una soluzione.

Ancora Grazie Leo

mauro 7284  
#6 Inviato : sabato 16 settembre 2017 12:17:44(UTC)
mauro 7284

Rank: Pilota NPV on training

Gruppi: Registered
Iscritto: 01/09/2017(UTC)
Messaggi: 8
Uomo
Italy
Scrive da: trento

E' stato ringraziato: 1 volte in 1 messaggi
Ho visto che hai risolto il problema, sono contento!
Ciao
mauro
5970  
#7 Inviato : sabato 16 settembre 2017 19:59:52(UTC)
5970

Rank: Pilota NPV on training

Gruppi: Registered
Iscritto: 15/03/2016(UTC)
Messaggi: 6

Ha ringraziato: 1 volte

Ti ringrazio, a furia di installare e disinstallare pare che adesso funzioni, mah...... speriamo che duri.

Ti auguro una buona serata

Leo

mauro 7284  
#8 Inviato : sabato 16 settembre 2017 20:07:21(UTC)
mauro 7284

Rank: Pilota NPV on training

Gruppi: Registered
Iscritto: 01/09/2017(UTC)
Messaggi: 8
Uomo
Italy
Scrive da: trento

E' stato ringraziato: 1 volte in 1 messaggi
anche a te.
mauro
Utenti che leggono la discussione
Vai al forum  
Tu NON puoi creare discussioni in questo forum.
Tu NON puoi rispondere alle discussioni in questo forum.
Tu NON puoi cancellare messaggi in questo forum.
Tu NON puoi modificare messaggi in questo forum.
Tu NON puoi creare sondaggi in questo forum.
Tu NON puoi votare nei sondaggi in questo forum.